Paket Programlar 2.Dönem 2.Yazılı-Test-Doğru-Yanlış | Kazım ŞİMŞEK

Paket Programlar 2.Dönem 2.Yazılı-Test-Doğru-Yanlış

1. Excel’de  CTRL+Z tuşunun görevi nedir?

A) Geri Al

B) Yeniden Yazılan

C) Yeni

D) Kaydet

2. Excel’de hücrelerin tamamını seçmek için hangi komutlar kullanılır?

A) Ctrl+S

B) Ctrl+V

C) Shift+A

D)Ctrl+A

 

3. Excel’de  bir hücrenin sağ alt köşesinde bulunan ve hücredeki veri, seri veya formülleri bitişik hücrelere kopyalayan küçük kareye ne denir?

A) Hücre kulpu

B) imleç

C) Hücre

D) Buton

4. Yandaki butonun görevi nedir?pp22-4

A) Kalın

B) Kaydet

C) İtalik

D)Altı çizili

5. Excel’de “sadece”  B3 ile B9 hücrelerindeki değerleri toplayan formül aşağıdakilerden hangisidir?
A)=TOPLA(B3;B9)

B) =TOPLA(B3:B9)
C) =TOPLA(B3-B9)

D) =TOPLA(B3,B9)

6. Excel’de  Y1 ile Y77 arasındaki hücrelerin ortalamasını bulan formül aşağıdakilerden hangisidir?
A) =ORTALAMA(Y1;Y77)

B) =ORTALAMA(Y1..Y77)
C) =ORTALAMA(Y1:Y77)

D) =ORTALAMA(Y1!Y77)

7. Excel’de birden fazla veri içinde en büyük olan sayıyı bulmak için kullanılan fonksiyon aşağıdakilerden hangisidir?
A) MIN

B)MAK

C) MAT

D) XLS

8.   Excel’de şekli neyi ifade eder?pp22-8
A) Sütunlar

B) Uzantılar

C) Dosyalar

D) Satırlar

9.  Excel ile ilgili aşağıdaki bilgilerden hangisi yanlıştır?

A) Sütunlar harflerle isimlendirilir.

B) Satırlar sayılarla isimlendirilir.

C) Elektronik tablolama dosyasına kitap adı verilir.

D) Bir çalışma kitabında sadece bir sayfa bulunabilir

 

10.  Belgenin yazıcıdan çıkmadan önceki en son hâlini görmek için kullandığımız işlev aşağıdakilerden hangisidir?

A) Baskı Önizleme (Ofis Düğmesi – Yazdır)

B) Sayfa Yapısı ‐ (Ofis Düğmesi – Yazdır)

C) Sayfa Düzeni ‐ (Ofis Düğmesi – Baskı Önizleme )
D) Hiçbiri

11.
Aşağıdaki seçeneklerden hangisinde hücre adresi doğru olarak yazılmıştır?

A) 77Y

B) 77

C) Y77

D) Y

 

12. Excel’de sayı, hizalama ve yazı tipi gibi seçenekler hangi pencereden gerçekleşir?

A) Hücre Biçimlendirme

B) Ekle

C) Kenarlıklar

 D) Yazıtipi

13.   Excel programında hazırlanan dosyaların (belge) uzantısı aşağıdakilerden hangisidir?

A) .xlsx

B)bmp

C).docx

D) .dotx

14.  CTRL + Xtuşlarının  görevi nedir?

A) Kes

B) Kaydet

C) Kopyala

 D) Yapıştır

15. Excel’de Bir hücre içerisindeki biçimlendirmeyi başka hücreye kopyalamak için ne kullanılır?

A) Biçim boyacısı

B) Hücre Biçimlendirme

C) Stiller

D) Görünüm

16.  Excel’de bitişik olamayan hücreleri seçmek için klavyeden hangi tuş kullanılır?
A) PageUp

B) PageDown

C)Ctrl

D) Shift

17.  Excel’de satır ve sütunun kesiştiği kısma ne ad verilir?

A) Sütün

B) Satır

C) Hücre

D) Hiçbiri

18.CTRL + S tuşlarının  görevi nedir?

A) Aç

B) Kaydet

C) Yeni

D) Yazdır

19. Excel’de programında formül yazarken kullanılan ilk karakter aşağıdaki seçeneklerden hangisinde doğru verilmiştir?
A) ;

B) =

C) :

D) /

20. Power Point programında hazırlanan sunu dosyalarının uzantısı aşağıdakilerden hangisidir?

A) .xlsx

B) bmp

C) .pptx

D) .dotx

21. Power Point programında gösteriyi başlatmak için hangi tuş kullanılır?
A) F2

B) F6

C) F1

D) F5

22. Power Point programında yenibir SLAYT oluşturmak için hangi tuş kullanılır?
A) Ctrl+S

B) Ctrl+M

C) Ctrl+N             E)

Ctrl+X

 

23. Aşağıdakilerden hangisi Power Point programında slaytın yatay mı dikey mi olacağının ayarlandığı şerit sekmesidir?

A) Giriş

B)Tasarım

C) Başvurular

D)Görünüm

24. PowerPoint’te Metne bir tablo eklemek için hangi menü kullanılır?
A) Araçlar Menüsü

B) Ekle Menüsü

C) Tablo Menüsü

D) Biçim Menüsü

25. Birden fazla şekil kullanarak oluşturulan şekillerin tek bir nesne olarak birleştirmek için aşağıdaki komutlardan hangisini kullanmalıyız? A) Birleştir

B) Grubu Çöz

C) Gruplandır

D) Nesne Biçimlendir

26. Aşağıdakilerden hangisi şerit üzerindeki temel sekmelerden birisi değildir?
A) Başvurular

B) Animasyonlar

 C) Slayt Gösterisi

D) Gözden Geçir

27. Aşağıdakilerden hangisi bir grafik türü değildir?
A) Pasta

B) Kek

C) Halka

 D) Çubuk

28. Sunu hazırlama programından çıkmadan sadece açık olan sunuyu aşağıdaki yöntemlerden hangisiyle kapatabiliriz?

A) ALT+F4

B) CTRL+F4

C)CTRL+S

D)CTRL+E

29. Slaytların küçük ekran görüntülerini aşağıdaki panellerden hangisinde görebiliriz?

A) Anahat

B) Görünüm Çubuğu

C) Slayt

D) Not

 

30. Bir sunuyu farklı kaydetmek için kullanılan tuş/tuşlar aşağıdakilerden hangisidir?

A) SHIFT+S

B) F12

C) CTRL+F4

D) CTRL+S

31. Aşağıdakilerden hangisi yeni bir slayt ekleme yöntemlerinden değildir?

A) CTRL+M tuş birleşimiyle

B) CTRL+N tuş birleşimiyle

C) Giriş sekmesi üzerinde bulunan Slaytlar bölümünden Yeni Slayt

D) Slayt Paneli üzerinde boş bir alandayken farenin sağ tuşuna tıklayarak açılan menüden Yeni Slayt komutuna tıklayarak

32. Sunu hazırlama programında farklı bir sunudan slayt eklemek için kullanılan ―Slaytları Yeniden Kullan komutu hangi menü altında yer alır?

A) Giriş->Yeni Slayt

B) Ekle->Yeni Slayt

C) Giriş->Düzen

D) Giriş->Kopyala

33. Klavye üzerinde yer almayan simge veya karakterleri slayta eklemek için Ekle sekmesinden hangi komut düğmesine tıklanır?
A) WordArt

B) Tarih ve Saat

C) Slayt Numarası

D) Simge

 

 

Aşağıdaki soruları parantezin içine DOĞRU veya YANLIŞ şeklinde cevaplayınız.

 

34. ( Doğru) Sunu hazırlama programı içerisinde yer alan fotoğraf albümü, kişisel fotoğraflarınızı görüntülemek için oluşturabileceğiniz bir sunudur.

 

35. (   Yanlış ) Kayıtlı bir sunuyu açmak için kullanılan klavye tuş birleşimi CTRL+N’dir.

 

36. ( Yanlış ) Sunu içindeki slaytlarda altbilgi olarak tarih ve slayt numarası bilgileri “tanımlanamaz.”

 

37. ( Doğru ) Sunu içindeki slaytlara otomatik olarak güncelleştirilen tarih veya saat bilgisi eklenebilir.

 

38. ( Doğru  ) Sunu içine eklenen üstbilgi ve altbilgi tanımlamalarının sadece istenen slaytlarda görüntülenmesi mümkündür.

 

39. ( Yanlış ) Sunu içinde slaytlara özel geçiş efekti uygulanamaz.

40. ( Doğru ) Sunu içindeki slayt geçişlerine ses efekti uygulanabilir.

Bir Cevap Yazın

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir

Comment Spam Protection by WP-SpamFree

Watch Dragon ball super